Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Futur fjrien
par chino22 Aujourd'hui à 21:53

» fjr 1300 2017
par jerome02 Hier à 22:45

» Actualités du Moto GP
par Marca Hier à 21:08

» Pneumatique
par franck Hier à 9:00

» Présentation
par william 10 Lun 18 Mar - 20:50

» saint patrick
par PAT93 Lun 18 Mar - 11:20

» La seine maritime
par PAT93 Lun 18 Mar - 11:18

» Mort de rires
par chino22 Dim 17 Mar - 18:45

» Moto volante
par franck Ven 15 Mar - 23:19

» Pare cylindres ?
par Laurent13 Ven 15 Mar - 20:29

» GPS : nos positionneurs OBSOLETES en Avril ?!!!
par Patrick51 Jeu 14 Mar - 0:32

» Mise à jour des anciens boitiers coyote
par franck Mer 13 Mar - 21:17

» ATTENTION: La chasse aux motos est ouverte sur la Capitale
par Marca Lun 11 Mar - 22:01

» Héllo petite présentation
par william 10 Lun 11 Mar - 19:34

» Pourquoi une FJR ?
par william 10 Lun 11 Mar - 19:31

» Bonjour à tous
par PAT93 Lun 11 Mar - 16:21

» Rencontre 2ème dimanche du mois près de BORDEAUX
par Cero Jeu 7 Mar - 13:08

» J'ai toujours adoré ces petites bécanes
par Marca Mer 6 Mar - 11:05

Toutes les FJR 1300
Votre titre

Petites annonces

Problème affichage rapport engagé sur AE2014

Aller en bas

Problème affichage rapport engagé sur AE2014

Message par Marca le Mar 30 Jan - 22:37

Sur mon AE 2014, de temps à autre, je rencontre des problème d'affichage du rapport engagé sur le 5ème rapport.
Parfois le 5ème rapport engagé est affiché correctement, parfois l'affichage clignote, parfois il disparaît complètement puis revient tout seul sans rien faire.
Je n'ai jamais constaté le problème sur un autre rapport que la 5.
Ça ressemble à un faux contact qui apparaît de temps en temps et qui disparaît tout seul....
Peut-être un problème au niveau du capteur dans la boîte???

Je ne sais pas du tout comment fonctionne cet affichage....Si quelqu’un a un tuyau je suis preneur.
Il n'y a aucune urgence, ça peut attendre largement la révision des 50000 km dans quelques semaines.

_________________
Yam FJR  Nothing Else Matters
Admirateur du 46, la légende vivante de la moto et du pilotage
Marca
Marca

Messages : 824
Date d'inscription : 25/01/2018
Age : 56
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème affichage rapport engagé sur AE2014

Message par Marca le Mer 31 Jan - 23:13

Merci franck pour ce lien vers ce forum MT09.
Le problème qui est décrit ressemble très fortement au mien.
Il ne me reste plus qu'a me pencher sur le manuel pour voir ce qui est dit concernant ce capteur.
Mais rien ne presse, aujourd'hui l'affichage n'a donné aucun signe de défaillance. Je vais donc petit à petit jeter un coup d’œil en prévision d'une éventuelle intervention si elle devient nécessaire.

_________________
Yam FJR  Nothing Else Matters
Admirateur du 46, la légende vivante de la moto et du pilotage
Marca
Marca

Messages : 824
Date d'inscription : 25/01/2018
Age : 56
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème affichage rapport engagé sur AE2014

Message par XS1100 le Sam 3 Fév - 16:00

Je n'ai jamais eu ce PB, mais d'après les symptômes et ce que l'on peut lire sur le forum MT09, il y a fort à parier qu'il s'agit d'un mauvais contact...
XS1100
XS1100

Messages : 503
Date d'inscription : 03/02/2018
Age : 70
Localisation : 92 Clichy / 61 Mortagne au Perche

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème affichage rapport engagé sur AE2014

Message par Marca le Sam 3 Fév - 17:38

A priori, c'est par là que ça se passe, le repère 8....
https://drive.google.com/file/d/1R-DTWMddqovh8-Hm7aF_1hD8zPd233XZ/view?usp=sharing

Une petite photo . Je pense qu'il n'y a rien de compliqué pour regarder ce qui se passe. On verra ça à la révision des 50000.
https://drive.google.com/file/d/1WUqKlb1hbZhPoNE4txfu1QkXaADhbtoc/view?usp=sharing

_________________
Yam FJR  Nothing Else Matters
Admirateur du 46, la légende vivante de la moto et du pilotage
Marca
Marca

Messages : 824
Date d'inscription : 25/01/2018
Age : 56
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème affichage rapport engagé sur AE2014

Message par Marca le Ven 9 Fév - 23:11

J'ai roulé toute la semaine sans voir une seule fois le défaut d'affichage du rapport engagé....Mauvais contact passager....un coup ça marche plus, 9 coups ça marche..... Embarassed

_________________
Yam FJR  Nothing Else Matters
Admirateur du 46, la légende vivante de la moto et du pilotage
Marca
Marca

Messages : 824
Date d'inscription : 25/01/2018
Age : 56
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème affichage rapport engagé sur AE2014

Message par franck le Sam 10 Fév - 0:20

Ah! Les joies de la panne électrique intermittente aléatoire... Mais tu peux être sûr que le jour où tu l'emmènes chez le concessionnaire pour lui faire constater la panne , ben ce jour là RAS... Evil or Very MadEmbarassed

franck

Messages : 834
Date d'inscription : 31/01/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème affichage rapport engagé sur AE2014

Message par Marca le Dim 13 Mai - 22:13

La révision des 50000 km est faite mais je n'ai pas touché au capteur en question.
Depuis le mois de février, je n'ai pas revu un seul dysfonctionnement de l'affichage du rapport engagé.
Par principe, j'évite de toucher à quelque chose qui fonctionne....on verra plus tard lorsque le problème ressurgira, d'autant que ça n'est absolument pas grave.

_________________
Yam FJR  Nothing Else Matters
Admirateur du 46, la légende vivante de la moto et du pilotage
Marca
Marca

Messages : 824
Date d'inscription : 25/01/2018
Age : 56
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème affichage rapport engagé sur AE2014

Message par PAT93 le Lun 14 Mai - 12:05

Marca, tu vas finir par faire parti du "groupe des chats noirs" affraid cheers

PAT93

Messages : 165
Date d'inscription : 28/03/2018

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème affichage rapport engagé sur AE2014

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum